• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

通达信平台启动指标公式

通达信公式 第一股票指标公式网 2年前 (2019-11-29) 87次浏览 已收录 0个评论 扫描二维码

石:=(HHV(HIGH,21)-CLOSE)/(HHV(HIGH,21)-LLV(LOW,21))*100-10;
榴:=(CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*100;
花:=SMA(石,13,8);
开:=CEILING(SMA(榴,13,8));
编著:=SMA(花,21,8);
平台启动:STICKLINE(开-编著>75,98,90,15,1),COLOR0000FF;

 


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址