• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

通达信冷暖气带主图指标公式

通达信公式 第一股票指标公式网 2年前 (2019-11-29) 77次浏览 已收录 0个评论 扫描二维码

DRAWBAND(MA(CLOSE,60),RGB(55,0,0),MA(CLOSE,120),RGB(0,91,0));
DRAWBAND(MA(CLOSE,5),RGB(155,50,50),MA(CLOSE,10),RGB(83,123,68));
DRAWKLINE(H,O,L,C);
MA5:MA(CLOSE,5),COLORWHITE;
MA10:MA(CLOSE,10),COLORYELLOW;
MA20:MA(CLOSE,20),COLORMAGENTA;
MA60:MA(CLOSE,60),COLORGREEN;
MA120:MA(CLOSE,120),COLORLIMAGENTA;
MA240:MA(CLOSE,240),COLORBLUE;

 


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址