• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

通达信喷嚏老鼠仓指标公式

通达信公式 第一股票指标公式网 2年前 (2019-11-30) 89次浏览 已收录 0个评论 扫描二维码

A:=MAX(INDEXV/V,V);
B:=MIN(INDEXV,V);
老鼠仓:(A-LLV(A,0))/(HHV(A,0)-LLV(A,0))*100,COLORMAGENTA,STICK;
XF:=(B-LLV(B,0))/(HHV(B,0)-LLV(B,0))*100;
XF1:DRAWBAND(0,RGB(0,100,100),XF,RGB(0,100,100));

 


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址