• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

通达信真正底部主图+选股指标公式

通达信公式 第一股票指标公式网 2年前 (2019-11-30) 87次浏览 已收录 0个评论 扫描二维码

MA5:MA(C,5),COLORWHITE,LINETHICK1;
MA10:MA(C,10),COLORYELLOW,LINETHICK1;
MA30:MA(C,30),COLORCYAN,LINETHICK1;
MA60:MA(C,60),COLORGREEN,LINETHICK1;
JXMAX:=MAX(MAX(MA5,MA30),MA60);
{第一股票指标公式网-股票公式网站 }
TJ:=MA10<MA30 AND MA10<MA60 AND MA30<MA60 AND CROSS(MA5,MA10);
DRAWICON(TJ,MA10,38);

选股公式:
MA5:=MA(C,5);
MA10:=MA(C,10);
MA30:=MA(C,30);
MA60:=MA(C,60);
JXMAX:=MAX(MAX(MA5,MA30),MA60);
TJ:=MA10<MA30 AND MA10<MA60 AND MA30<MA60 AND CROSS(MA5,MA10);
XG:DRAWICON(TJ,MA10,38);

 


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址