• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

通达信超跌购买指标公式

通达信公式 第一股票指标公式网 2年前 (2019-11-30) 89次浏览 已收录 0个评论 扫描二维码

VAR1:=HIGH/REF(LOW,1)> 0.98 AND ABS(HHV(HIGH,60)-LLV(LOW,60))/CLOSE> 0.66 AND ABS(CLOSE-REF(CLOSE,10))/CLOSE> 0.2;
VAR2:=CLOSE/MA(CLOSE,40)*100< 78;
VAR3:=CLOSE/MA(CLOSE,60)*100< 74;
VAR4:=HIGH> LOW*1.051;
VAR5:=VAR4 AND COUNT(VAR4,5)> 2;
{第一股票指标公式网-股票公式网站 }
VAR6:=VAR5 AND (VAR2 OR VAR3);
VAR7:=DMA(CLOSE,VOL/SUM(VOL,34));
VAR8:=CLOSE/MA(CLOSE,50)< 0.75;
VAR9:=CLOSE/VAR7< 0.74;
VARA:=CLOSE< MA(CLOSE,13)*0.89 AND HIGH/LOW> 1.051 AND DPO> -9 AND MA(VOL,16);
VARB:=MIN(VAR8,VAR9); VARC:=VARA AND VARB;
VARC OR VAR6 OR VAR1;

 


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址