• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

通达信K线密码主图指标公式

通达信公式 第一股票指标公式网 2年前 (2019-11-30) 92次浏览 已收录 0个评论 扫描二维码

CP1:HHV(HIGH,60),COLORYELLOW;
CP2:HHV(CLOSE,1),COLORWHITE;
底部支撑:LLV(LOW,60),COLOR6666FF;
(EMA(CLOSE,240)) * 0.75,LINETHICK3,COLORRED;
A1:=MA(CLOSE,5);
A2:=MA(CLOSE,30);
铁底:(EMA(CLOSE,240)) * 0.75,COLORYELLOW;
『强势』:DRAWTEXT((A1 > A2),A2,’↑’),COLORRED;
『弱势』:DRAWTEXT((A1 <= A2),A2,’↓’),COLORGREEN;
A3:=MA(CLOSE,20);
A4:=MA(CLOSE,60);
A5:=CROSS(A3,A4);
DRAWICON(A5,(HIGH * 1.04),2);
DRAWTEXT(A5,(HIGH * 1.06),’小心下滑’),COLORWHITE;
A6:=CROSS(A1,A2);
DRAWICON((A6 AND (CLOSE < (EMA(CLOSE,240)) * 0.75)),(LOW – (LOW * 0.04)),1);
{第一股票指标公式网-股票公式网站 }
DRAWTEXT((A6 AND (CLOSE < (EMA(CLOSE,240)) * 0.75)),(LOW – (LOW * 0.05)),’←中底买 ‘),COLORRED;
A7:=((CLOSE – OPEN) / (REF(CLOSE,1))) > 0.08;
DRAWTEXT((FILTER(A7,1)),(LOW * 0.99),’追’),COLORYELLOW;
DRAWTEXT((CROSS(底部支撑,(EMA(CLOSE,240)) * 0.75)),(LOW – (LOW * 0.02)),’小底’),COLOR00FFCC;
DRAWTEXT(((MONTH = 7) AND (DAY = 28)),(底部支撑 – (底部支撑 * 0.02)),’仿《操盘密码3.0》’),COLORWHITE;

 


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址