• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

通达信三丰超跌主图指标公式

通达信公式 第一股票指标公式网 2年前 (2019-11-30) 100次浏览 已收录 0个评论 扫描二维码

KS:=(C-MA(C,13))/MA(C,13)*(-100);
RKS:=REF(KS,1);
MLS:=RKS/KS>=1.23 AND RKS>=8 AND C/REF(C,1)>=1.02;
超跌:STICKLINE(KS>=8,H,L,0,1),COLORWHITE,LINETHICK1;
STICKLINE(KS>=8,O,C,7,1),COLORWHITE,LINETHICK1;
反弹:STICKLINE(MLS=1,H,L,0,1),COLORMAGENTA,LINETHICK1;
STICKLINE(MLS=1,O,C,7,1),COLORMAGENTA,LINETHICK1;

 


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址