• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

通达信曾氏KDJ指标公式

通达信公式 第一股票指标公式网 2年前 (2019-11-30) 85次浏览 已收录 0个评论 扫描二维码

N:=85;M1:=7;M2:=6;
RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
K:SMA(RSV,M1,1),LINETHICK2,COLOREEEE33;
D:SMA(K,M2,1),LINETHICK2 ,COLOR6699FF;
J:=3*K-2*D;
买入:=CROSS(J,D )AND CROSS(J,K)AND K <40 AND D<50 AND J<50;
DRAWICON(买入=1,20,4);

 


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址