• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

通达信量价抄底指标公式

通达信公式 第一股票指标公式网 2年前 (2019-11-30) 80次浏览 已收录 0个评论 扫描二维码

B:EMA(100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3), COLORRED,LINETHICK2;
B1:EMA(100*(INDEXC-LLV(INDEXL,34))/(HHV(INDEXH,34)-LLV(INDEXL,34)),3),COLORGREEN,LINETHICK2;
{第一股票指标公式网-股票公式网站 }
A:EMA(100*(V-LLV(V,34))/(HHV(V,34)-LLV(V,34)),3);
A1:EMA(100*(INDEXV-LLV(INDEXV,34))/(HHV(INDEXV,34)-LLV(INDEXV,34)),3);
20,POINTDOT,COLORF00FF0;
50,POINTDOT,COLORGREEN;
80,POINTDOT,COLORWHITE;

 


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址