• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

通达信双凤金剪指标公式

通达信公式 第一股票指标公式网 2年前 (2019-11-30) 81次浏览 已收录 0个评论 扫描二维码

N:=9;
TYP := (HIGH + LOW + CLOSE)/3;
V1:=SUM(IF(TYP>REF(TYP,1),TYP*VOL,0),14)/SUM(IF(TYP<REF(TYP,1),TYP*VOL,0),14);
MFI:100-(100/(1+V1)),COLORWHITE,LINETHICK2;
WR:100-100*(HHV(HIGH,N)-CLOSE)/(HHV(HIGH,N)-LLV(LOW,N)), COLORMAGENTA ,LINETHICK2;
WR1:100*(HHV(HIGH,N)-CLOSE)/(HHV(HIGH,N)-LLV(LOW,N)),COLORGREEN ,LINETHICK2;
见顶:100,COLOR0000FF,LINETHICK2;
见底:0,COLOR00FF00,LINETHICK2;
{第一股票指标公式网-股票公式网站 }
STICKLINE(WR=100,101,110,5,0),COLOR0000FF;
STICKLINE(WR=0,101,110,5,0),COLOR00FF00;
STICKLINE(WR<100 AND WR>=99,101,110,5,1),COLOR00FFFF;
STICKLINE(WR<=0.6 AND WR>0,101,110,5,0),COLOR00FFFF;

 


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址