• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

通达信操盘王百战指标公式

通达信公式 第一股票指标公式网 2年前 (2019-11-30) 87次浏览 已收录 0个评论 扫描二维码

BIAS1:=(CLOSE-MA(CLOSE,30))/MA(CLOSE,30)*100;
百战百胜:BIAS1<-10;{也可以为-15,信号量要减少,但精度提高};
LC := REF(CLOSE,1);
RSI1:=SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100;
RBL:=IF(C <REF(C,1) AND C=LLV(C,15) AND RSI1<30 AND RSI1>LLV(RSI1,15),1,0);
抄底:=MA(1/WINNER(CLOSE)*100,3)/10000;
SS:=抄底>0.5;
周赢3:RBL AND SS;

 


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址