• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

通达信异动成交量指标公式

通达信公式 第一股票指标公式网 2年前 (2019-11-30) 83次浏览 已收录 0个评论 扫描二维码

VOLUME:VOL,VOLSTICK;
AA:=VOL>REF(V,1)*1.9;
BB:=VOL<REF(V,1)*0.6;
AA1:=VOL<REF(LLV(VOL,20),1);
AA2:=VOL<REF(LLV(VOL,55),1);
STICKLINE(AA,0,V,1,0),COLORYELLOW;
STICKLINE(BB,0,V,1,0),COLORBLUE;
STICKLINE(AA1,0,V,1,0),COLORGREEN;
STICKLINE(AA2,0,V,1,0),COLORMAGENTA;
{第一股票指标公式网-股票公式网站 }
启:MA(V,5)COLORGREEN;
洗:MA(V,35)COLORRED;
异:MA(V,135)COLORWHITE;
换:VOL/CAPITAL*100,POINTDOT COLORMAGENTA;
五换:SUM(换,5),COLORYELLOW;
十换:SUM(换,10),COLORGREEN;
二十换:SUM(换,20),COLORFFFFFF;
三十换:SUM(换,30),COLORYELLOW;
A股:CAPITAL/1000000,LINETHICK0,COLORWHITE;
DRAWTEXT(CROSS(启,洗)AND V>洗 AND V>异 AND 洗<异,V,’★’)COLORRED;

 


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址