• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

通达信线性回归涨速指标公式

通达信公式 第一股票指标公式网 2年前 (2019-11-30) 83次浏览 已收录 0个评论 扫描二维码

P:0;
A:=MA(C,3);
ZS:SLOPE(C,7)/C*10,COLORGREEN,LINETHICK2;
BZS:=ZS<REF(ZS,1);
IF(BZS-1,ZS,DRAWNULL),COLORRED,LINETHICK2;
MZS:SLOPE(A,9)/A*10,COLORWHITE,LINETHICK2;
BMZS:=MZS<REF(MZS,1);
{第一股票指标公式网-股票公式网站 }
IF(BMZS-1,MZS,DRAWNULL),COLORCYAN,LINETHICK2;
DRAWICON(ZS>REF(ZS,1) AND ZS<0 AND ZS<MZS,ZS,1);
DRAWTEXT((ZS>REF(ZS,1) AND ZS>0 AND ZS<MZS),ZS,’↖②’),COLORYELLOW;

 


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址