• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

通达信30日均线突破变平买入主图指标公式

通达信公式 第一股票指标公式网 2年前 (2019-11-30) 89次浏览 已收录 0个评论 扫描二维码

M1:=5;M2:=8;M3:=30;
STICKLINE( MA(CLOSE,8)>MA(CLOSE,30),MA(CLOSE,8),MA(CLOSE,30),8,0),COLOR000088;
STICKLINE( MA(CLOSE,8)<MA(CLOSE,30),MA(CLOSE,8),MA(CLOSE,30),8,0),COLOR008800;
DRAWKLINE(H,O,L,C);
MA1:MA(CLOSE,M1);
MA2:MA(CLOSE,M2);
MA3:MA(CLOSE,M3);

 


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址