• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

通达信牛熊反转指标公式

通达信公式 第一股票指标公式网 2年前 (2019-11-30) 112次浏览 已收录 0个评论 扫描二维码

A:=(2*C+H+L)/4;
A1:=(EMA(A,3)+EMA(A,6)+EMA(A,12)+EMA(A,24))/4;
B:=WINNER( C)*100;
B1:(A1-C)/((A1+C)/2)*100;
B2:(H-A1)/((A1+H)/2)*100;
反转:IF(B1>10.8 AND B<35,100,IF(B2>10.5 AND B<96,0,50)),COLOR0000FF;

 


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址