• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

通达信并蒂莲+选股指标公式

通达信公式 第一股票指标公式网 2年前 (2019-11-30) 76次浏览 已收录 0个评论 扫描二维码

N:=0.05;
中短线:(EMA(C,3)-EMA(C,8)),COLORGREEN,LINETHICK1;
生命线:SMA(中短线,9,1),COLORCYAN,LINETHICK1;
短线:中短线-生命线*2,COLORRED,LINETHICK1;
P1:=ABS(中短线-短线)<N;
TJ1:=短线>REF(短线,1) AND (REF(短线,1)<REF(短线,2) AND (REF(短线,2)<REF(短线,3))) AND P1;
{第一股票指标公式网-股票公式网站 }
TJ2:=CROSS(中短线,生命线) AND CROSS(短线,生命线);
DRAWICON(TJ1,短线,17);
DRAWICON(TJ2,短线,13);

选股公式:
中短线:=(EMA(C,3)-EMA(C,8));
生命线:=SMA(中短线,9,1);
短线:=中短线-生命线*2;
XG:CROSS(短线,生命线) AND CROSS(中短线,生命线);

 


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址