• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

通达信与主力同行选股预警指标公式

通达信公式 第一股票指标公式网 2年前 (2019-11-30) 81次浏览 已收录 0个评论 扫描二维码

主力筹码:=WINNER(C)*100 ;
散户筹码:=(WINNER(C*1.1)-WINNER(C*0.9))*100 ;
VAR2:= CROSS(主力筹码,散户筹码);
{第一股票指标公式网-股票公式网站 }
DIFF := EMA(CLOSE,5) – EMA(CLOSE,7);
DEA := EMA(DIFF,5);
VAR1:=2*(DIFF-DEA);
VAR3:=CROSS(VAR1,0);
VAR3 AND VAR2;

 


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址