• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

通达信连财神涨指标公式

通达信公式 第一股票指标公式网 2年前 (2019-11-30) 101次浏览 已收录 0个评论 扫描二维码

VAR1:=REF(CLOSE,1);
VAR2:=SUM(VOL,2)/((HHV(HIGH,2)-LLV(LOW,2))*100);
VAR3:=(CLOSE-VAR1)*VAR2;
VAR4:=SUM(VAR3,0);
VAR5:=SMA(VAR4,5,1);
VAR6:=SMA(VAR4,8,1);
财神指路: VAR5-VAR6,COLORYELLOW, LINETHICK2;
恭喜发财: MA(财神指路,4),COLORWHITE, LINETHICK2;
财神指路, COLORSTICK;
财源滚滚: SUM(IF(财神指路>0,财神指路*1.003,财神指路*1.003>0),34)/34;
财神定位: SUM(IF(财神指路<=0,财神指路*0.97,财神指路*0.97<0),34)/34;
{第一股票指标公式网-股票公式网站 }
DRAWICON(CROSS(财神指路,恭喜发财),(财神指路,恭喜发财),9);
DRAWICON(CROSS(恭喜发财,财神指路),(恭喜发财,财神指路),15);

 


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址