• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

通达信慢速关注指标公式

通达信公式 第一股票指标公式网 2年前 (2019-11-30) 101次浏览 已收录 0个评论 扫描二维码

N:=13;M:=5;M1:=2;D:=52;
VAR1:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
VAR2:=SMA(VAR1,M1,1);
卖线: SMA(VAR2,M1,1), , ;
VAR3:=(HHV(HIGH,M)-CLOSE)/(HHV(HIGH,M)-LLV(LOW,M))*100;
VAR4:=SMA(VAR3,M1,1);
VAR5:=SMA(VAR4,M1,1);
买入线: SMA(VAR5,M1,1);
必卖线: SMA(卖线,M1,1);
高压线: 85, , ;
触底线: 9, , ;
DRAWTEXT(买入线>76.5 AND CROSS(卖线,必卖线),必卖线*1.15,’进!’),COLORWHITE , ;
{第一股票指标公式网-股票公式网站 }
DRAWTEXT(买入线>56 AND 买入线<=76 AND CROSS(卖线,必卖线),卖线,’留意’),COLORCYAN, ;
DRAWTEXT(买入线<45 AND 卖线>78 AND 必卖线>78 AND CROSS(必卖线,卖线),必卖线,’跑’),COLORGREEN , ;
DRAWTEXT(CROSS(买入线,78.5),买入线,’关注!’),COLORRED ,;
DRAWTEXT(CROSS(买入线,85),买入线,’重点关注!!!’),COLORWHITE , ;
强势线:D,COLORRED;

 


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址