• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

通达信四方导航指标公式

通达信公式 第一股票指标公式网 2年前 (2019-11-30) 86次浏览 已收录 0个评论 扫描二维码

V1:=DMA((((HIGH + LOW) + (CLOSE * 2)) / 4),0.9);
HY1:=REF(EMA(V1,3),1);
多空趋势:MA((CLOSE – HY1) * 100,2),COLORYELLOW;
线性:=((((((CLOSE * 5) + (REF(CLOSE,1) * 4)) + (REF(CLOSE,2) * 3)) + (REF(CLOSE,3) * 2)) + (REF(CLOSE,4) * 1)) / ((((5 + 4) + 3) + 2) + 1));
导航线:MA(线性,2),COLORRED;
{第一股票指标公式网-股票公式网站 }
操盘:STICKLINE(多空趋势>=0 AND 多空趋势>=REF(多空趋势,1),0,多空趋势,1,0),COLORYELLOW;
减仓:STICKLINE(多空趋势>=0 AND 多空趋势< REF(多空趋势,1),0,多空趋势,1,0),COLORYELLOW;
反弹:STICKLINE(多空趋势<0 AND 多空趋势>=REF(多空趋势,1),0,多空趋势,1,0),COLORGREEN;
寻底:STICKLINE(多空趋势<0 AND 多空趋势< REF(多空趋势,1),0,多空趋势,1,0),COLORGREEN;
0,COLORWHITE;

 


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址