• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

通达信决策密码主图指标公式

通达信公式 第一股票指标公式网 2年前 (2019-11-30) 169次浏览 已收录 0个评论 扫描二维码

VAR1:=AMOUNT/VOL;
A:=SMA(VAR1,5,1)-SMA(VAR1,55,1);
B:=SMA((A-SMA(A,5,1)),5,1);
STICKLINE(CLOSE>MA(CLOSE,5) AND A>REF(A,1) AND B>REF(B,1),L,H,0,0),COLOR0000FF;
STICKLINE(CLOSE>MA(CLOSE,5) AND A>REF(A,1) AND B>REF(B,1),C,O,2,1),COLOR0000FF;
STICKLINE(CROSS(CLOSE,MA(CLOSE,5)) AND A>REF(A,1) AND B>REF(B,1),C,O,2,0),COLOR0000FF;
STICKLINE(CLOSE<MA(CLOSE,5) AND A>REF(A,1) AND B>REF(B,1),L,H,0,0),COLORFFFFFF;
STICKLINE(CLOSE<MA(CLOSE,5) AND A>REF(A,1) AND B>REF(B,1),C,O,2,1),COLORFFFFFF;
{第一股票指标公式网-股票公式网站 }
STICKLINE(A<REF(A,3) AND B<REF(B,3),L,H,0,0),COLOR00FF00;
STICKLINE(A<REF(A,3) AND B<REF(B,3),C,O,2,1),COLOR00FF00;
STICKLINE(A>REF(A,1) AND B<REF(B,1),L,H,0,0),COLORFFFFFF;
STICKLINE(A>REF(A,1) AND B<REF(B,1),C,O,2,1),COLORFFFFFF;
STICKLINE(A<REF(A,1) AND B>REF(B,1),L,H,0,0),COLORFFFFFF;
STICKLINE(A<REF(A,1) AND B>REF(B,1),C,O,2,1),COLORFFFFFF;

 


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址