• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

通达信天眼监测指标公式

通达信公式 第一股票指标公式网 5个月前 (06-14) 59次浏览 已收录 0个评论 扫描二维码

来势线:EMA(CLOSE,7)-EMA(CLOSE,21),COLORYELLOW;
天眼:EMA(来势线,7),COLORSTICK,COLORRED;
X_1:=CLOSE/REF(LLV(LOW,35),5)<1;
决策:IF(X_1,0.5,0),STICK,COLORBLUE;
必买:IF(TROUGHBARS(3,15,1)=0 AND HIGH>LOW+0.01,1,(-1)),COLORYELLOW;
必卖:IF(PEAKBARS(3,15,1)=1,1,2),COLORWHITE;
趋势线:(EMA(WINNER(CLOSE),7)-EMA(WINNER(CLOSE),35))*5,COLORRED;
逃顶线:EMA(CLOSE/REF(HHV(CLOSE,7),50),1),COLOR007000;
AA:0,COLORBROWN;
DRAWICON(CROSS(趋势线,AA),AA,1);
DRAWICON(CROSS(逃顶线,趋势线),逃顶线,2);


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址