• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

成功率高 信号准确 双龙抄底 通达信副图/选股预警 源码 贴图

通达信公式 第一股票指标公式网 5个月前 (06-14) 57次浏览 已收录 0个评论 扫描二维码

DIF:=EMA(C,3)-EMA(C,13);
DEA:=EMA(DIF,9);MACD:=2*(DIF-DEA);
F1:=COUNT(L=LLV(L,60),10)>=1;
F2:=DIF<-0.09;{www.171415.com}
F3:=C>0 AND (C/O>1.03 OR C>1.05*REF(C,1));
F4:=CROSS(DIF,DEA);
B1:=MA(C,200);
B3:=B1*0.75;
B4:=IF(C<B3,1,0);
双龙抄底:F1 AND F2 AND F3 AND F4 AND B4;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址