• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

整合一个超短线玩法指标 适合胆大的玩 通达信副图/选股指标 源码 贴图

通达信公式 第一股票指标公式网 4个月前 (06-14) 70次浏览 已收录 0个评论 扫描二维码

KX:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
ZX1:=SMA(KX,3,1);
DIF:=EMA(CLOSE,12)-EMA(CLOSE,26) ;
DEA:=EMA(DIF,9);
UPPER:=(1+11/100)*MA(CLOSE,10);
LOWER:=(1-9/100)*MA(CLOSE,10);
ENE1:=(UPPER+LOWER)/2;
TTT:=KX<30 AND DEA>=0 AND AMOUNT<REF(AMOUNT,1) ;
KCB:=IF(CODELIKE(‘688’) OR CODELIKE(‘300’),1,0);
ZF0:=IF(KCB=1,1.06,1.03);{www.171415.com}
REF(TTT,1) AND CROSS(KX,ZX1) AND C>ENE1 AND ENE1>REF(ENE1,1) AND UPPER>REF(UPPER,1) AND O>=REF(C,1) AND C>=REF(C,1)*ZF0;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址