• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

通达信行股见底选股公式

通达信公式 第一股票指标公式网 4个月前 (06-14) 70次浏览 已收录 0个评论 扫描二维码

K30:=SMA(((CLOSE-LLV(LOW,30))/(HHV(HIGH,30)-LLV(LOW,30))*100),3,1);A1:=REF(C,2) < REF(C,3) AND REF(C,3) < REF(C,4);SST:=C > REF(O,2);ST1:=REF(C,1) <=REF(O,2);ST2:=REF(C,2)/REF(C,3) < 1 AND REF(L,2) < REF(C,3);ST3:=REF(C,2)/REF(C,3) > 1 AND REF(O,2) < REF(C,3);ST4:=ST2 OR ST3;A1 AND SST AND ST1 AND ST4 AND V/REF(V,1) > 1 AND K30 < 50;;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址