• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

三牛犇腾主图之红钻选股指标公式

常见公式 第一股票指标公式网 4个月前 (06-14) 55次浏览 已收录 0个评论 扫描二维码

X_15:=EMA(CLOSE,9);
X_16:=(CLOSE+OPEN)/2;
X_17:=MA(CLOSE,3);
X_18:=MA(CLOSE,2*3);
X_19:=MA(CLOSE,3*3);
X_20:=MA(CLOSE,4*3);
X_21:=MA((X_17+X_18+X_19+X_20)/4,5);
X_22:=EMA(EMA(EMA(CLOSE,2),2),2);
X_23:=EMA(X_15*1.14,5);
X_24:=EMA(CLOSE,3);
X_25:=CROSS(X_24,X_23);
红钻:X_25;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址