• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

短线客之选股指标公式

常见公式 第一股票指标公式网 4个月前 (06-14) 36次浏览 已收录 0个评论 扫描二维码

A1:=REF(EMA(DMA((((HIGH+LOW)+(CLOSE*2))/4.15),0.9),3),1);
AA:=CROSS(CLOSE,A1);
BB:=SMA(MAX(CLOSE-REF(CLOSE,1),0),3,1)/SMA(ABS(CLOSE-REF(CLOSE,1)),3,1)*100;
CC:=BB<9;
VV:=(SMA(MAX(C-REF(C,2),0),3,1)/SMA(ABS(C-REF(C,2)),3,1)*100)<15;
XX:=CC;
YY:=BARSLAST(XX)<=5;
ZZ:=AA;
ZZZ:=VV;
短线客:YY AND ZZ AND NOT (XX) AND AA;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址