• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

抓板必用之钱袋选股指标公式

常见公式 第一股票指标公式网 5个月前 (06-14) 37次浏览 已收录 0个评论 扫描二维码

Z_J1:=EMA(C,2)-EMA(C,150);
Z_J2:=EMA(Z_J1,100);
Z_J3:=2*(Z_J1-Z_J2);
Z_J4:=POW(Z_J3,3)*0.1+POW(Z_J3,1);
G_J1:=EMA(C,2)-EMA(C,89);
G_J2:=EMA(G_J1,30);
G_J3:=2*(G_J1-G_J2)*9.8;
G_J4:=POW(G_J3,3)*0.1+POW(G_J3,2);
攻击资金:=IF(G_J3>0.015,G_J4,0)/28;
钱袋:CROSS(攻击资金,0.015);


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址