• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

黄金分割+单阳不破+趋势飘带+买卖点主图之回踩买选股指标公式

常见公式 第一股票指标公式网 5个月前 (06-14) 63次浏览 已收录 0个评论 扫描二维码

MA2:=MA(C,2);
布林上轨:=MA(CLOSE,20)+2*STD(CLOSE,20);
XG1:=CROSS(MA2,布林上轨);
XG2:=L<=MA(C,26) AND C>=MA(C,26);
XG0:=COUNT(XG1,30)=1 AND XG2 AND FILTER(XG2,10);
回踩买:XG0;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址