• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

筹码盈亏比例之DM选股指标公式

常见公式 第一股票指标公式网 5个月前 (06-14) 50次浏览 已收录 0个评论 扫描二维码

RSV:=LLV(LOW,21);
RSS:=HHV(HIGH,21);
RSVV:=(CLOSE-LLV(LOW,10))/(HHV(HIGH,10)-LLV(LOW,10))*100;
VARB2:=(RSVV/2+22)*1;
量2:=EMA(VOL,13);
资金:=EMA(AMOUNT,13);
过滤:=((资金/量2)/100);
提纯:=(((CLOSE-过滤)/过滤)*100);
黄金:=((提纯<(0)) AND ZXNH);
低买:=黄金 AND RSVV<VARB2-2;
L13:=L<=RSV OR L>RSV*1.002;
DM:(低买>0 AND L13)*60,COLORD9A39B,LINETHICK2;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址