• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

短中长线超跌之血战超跌选股指标公式

常见公式 第一股票指标公式网 4个月前 (06-14) 36次浏览 已收录 0个评论 扫描二维码

VARF:=REF(LOW,1)*0.9;
VAR10:=LOW*0.9;
VAR11:=(VAR10*VOL+VARF*(CAPITAL-VOL))/CAPITAL;
VAR12:=EMA(VAR11,30);
VAR13:=CLOSE-REF(CLOSE,1);
VAR14:=MAX(VAR13,0);
VAR15:=ABS(VAR13);
VAR16:=SMA(VAR14,7,1)/SMA(VAR15,7,1)*100;
VAR17:=SMA(VAR14,13,1)/SMA(VAR15,13,1)*100;
VAR18:=BARSCOUNT(CLOSE);
VAR19:=SMA(MAX(VAR13,0),6,1)/SMA(ABS(VAR13),6,1)*100;
VAR1A:=(-200)*(HHV(HIGH,60)-CLOSE)/(HHV(HIGH,60)-LLV(LOW,60))+100;
VAR1B:=(CLOSE-LLV(LOW,15))/(HHV(HIGH,15)-LLV(LOW,15))*100;
VAR1C:=SMA((SMA(VAR1B,4,1)-50)*2,3,1);
VAR1D:=(INDEXC-LLV(INDEXL,14))/(HHV(INDEXH,14)-LLV(INDEXL,14))*100;
VAR1E:=SMA(VAR1D,4,1);
VAR1F:=SMA(VAR1E,3,1);
VAR20:=(HHV(HIGH,30)-CLOSE)/CLOSE*100;
VAR21:=VAR19<=25 AND VAR1A<-95 AND VAR20>20 AND VAR1C<-30 AND VAR1F<30 AND VAR12-CLOSE>=-0.25 AND VAR16<22 AND VAR17<28 AND VAR18>50;
血战超跌:VAR21;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址