• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

钻石白银坑之钻石坑选股指标公式

常见公式 第一股票指标公式网 5个月前 (06-14) 44次浏览 已收录 0个评论 扫描二维码

VAR36:=(CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100;
VAR38:=SMA(VAR36,3,1);
散户:=SMA(VAR38,3,1) ;
新庄:=SMA(散户,3,1);
GHYX:=FILTER(CROSS(散户,新庄) AND 散户<20,25)=1;
操盘底线:=0.812*MA(FORCAST(CLOSE,2),34)*1.05;
触及底线:=(LOW<操盘底线 OR LOW=操盘底线);
建仓区间:=(CLOSE<操盘底线 OR CLOSE=操盘底线);
最佳买点:=CROSS(CLOSE,操盘底线);
千年:=触及底线&&GHYX OR 建仓区间&&GHYX OR 最佳买点&&GHYX;
钻石坑:IF(千年,6,0);


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址