• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

多空均衡主图之买4选股指标公式

常见公式 第一股票指标公式网 4个月前 (06-14) 36次浏览 已收录 0个评论 扫描二维码

VFF1:=(HIGH+LOW+OPEN+2*CLOSE)/5;
VFF2:=REF(VFF1,1);
VFF3:=SMA(MAX(VFF1-VFF2,0),10,1)/SMA(ABS(VFF1-VFF2),10,1)*100;
HY3:=IF(COUNT(VFF3<20,5)>=1 AND COUNT(VFF1=LLV(VFF1,10),10)>=1 AND CLOSE>=OPEN*1.038 AND VOL>MA(VOL,5)*1.2,1,0);
买:HY3;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址