• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

多空均衡主图之荐选股指标公式

常见公式 第一股票指标公式网 4个月前 (06-14) 40次浏览 已收录 0个评论 扫描二维码

LCE:=REF(CLOSE,1);
RSI5:=((SMA(MAX((CLOSE – LCE),0),5,1) / SMA(ABS((CLOSE – LCE)),5,1)) * 100);
TRQ:=SUM(MAX(MAX((HIGH – LOW),ABS((HIGH – REF(CLOSE,1)))),ABS((LOW – REF(CLOSE,1)))),10);
HD:=(HIGH – REF(HIGH,1));
LD:=(REF(LOW,1) – LOW);
DMP:=SUM(IF(((HD > 0) AND (HD > LD)),HD,0),10);
DMM:=SUM(IF(((LD > 0) AND (LD > HD)),LD,0),10);
PDI:=((DMP * 100) / TRQ);
MDI:=((DMM * 100) / TRQ);
ADX:=MA(((ABS((MDI – PDI)) / (MDI + PDI)) * 100),5);
AV:=(RSI5 + ADX);
DXR:=(((ADX + REF(ADX,5)) / 2) + RSI5);
WR10:=((100 * (HHV(HIGH,10) – CLOSE)) / (HHV(HIGH,10) – LLV(LOW,10)));
NEWVOL:=(RSI5 – WR10);
阶段底部:=(AV + NEWVOL);
趋势线:=LLV(阶段底部,1);
荐:CROSS(趋势线,0);


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址