• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

短线先机之B选股指标公式

常见公式 第一股票指标公式网 4个月前 (06-14) 40次浏览 已收录 0个评论 扫描二维码

VAR11:=(2*CLOSE+HIGH+LOW)/4;
VAR2:=EMA(EMA(EMA(VAR11,4),4),4);
J:=((VAR2-REF(VAR2,1))/REF(VAR2,1)*100)*1.5;
D:=(MA(J,3));
K:=(MA(J,1));
B:CROSS(K,D);


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址