• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

多空均衡主图之买1选股指标公式

常见公式 第一股票指标公式网 4个月前 (06-14) 41次浏览 已收录 0个评论 扫描二维码

多:=EMA(C,3);
空:=EMA(C,5);
均衡:=EMA(空,5);
VFFF1:=COUNT(CROSS(多,均衡),2)=1;
VFFF2:=COUNT(CROSS(空,均衡),2)=1;
ZAI:=FILTER(VFFF1 AND VFFF2,2);
买:ZAI;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址