• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

抄底买入时机之买入时机选股指标公式

常见公式 第一股票指标公式网 4个月前 (06-14) 86次浏览 已收录 0个评论 扫描二维码

RSV:=(((CLOSE – LLV(LOW,9)) / (HHV(HIGH,9) – LLV(LOW,9))) * 100);
信号线2:=SMA(RSV,3,1);
D:=SMA(信号线2,3,1);
信号线1:=3*信号线2-2*D;
买入时机:IF(CROSS(信号线1,3),50,0);


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址