• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

三增三阳副图/选股预警源码

通达信公式 第一股票指标公式网 4个月前 (06-21) 35次浏览 已收录 0个评论 扫描二维码

通达信三增三阳副图/选股预警源码
DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:=EMA(DIF,9);
TJ:=V>REF(V,1) AND REF(V,1)>REF(V,2) AND REF(V,2)>REF(V,3) AND C>REF(C,1) AND REF(C,1)>REF(C,2) AND REF(C,2)>REF(C,3) ;
TJ1:=CROSS(DIF,DEA) AND TJ;
TJ2:=REF(CROSS(DIF,DEA),1) AND TJ;
TJ3:=REF(CROSS(DIF,DEA),2) AND TJ;
XG: TJ1 OR TJ2 OR TJ3;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址