• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

很实用简单明了的短线客副图指标源码

通达信公式 第一股票指标公式网 1个月前 (06-21) 20次浏览 已收录 0个评论 扫描二维码

指标很简单,但很实用,简单明了一看便知,成功率尚可
无未来,发出信号收盘后就不会改变。
A1:=REF(EMA(DMA((((HIGH+LOW)+(CLOSE*2))/4.15),0.9),3),1);
AA:=CROSS(CLOSE,A1);
BB:=SMA(MAX(CLOSE-REF(CLOSE,1),0),3,1)/SMA(ABS(CLOSE-REF(CLOSE,1)),3,1)*100;
CC:=BB<9;
VV:=(SMA(MAX(C-REF(C,2),0),3,1)/SMA(ABS(C-REF(C,2)),3,1)*100)<15;
XX:=CC;
YY:=BARSLAST(XX)<=5;
ZZ:=AA;
ZZZ:=VV;
短线客:=YY AND ZZ AND NOT (XX) AND AA;
DRAWTEXT(短线客,0.5,’ —短线客‘),COLORRED;
STICKLINE(短线客,0,1,0.8,0),COLORRED;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址