• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

无私分享【游资秘籍】副图/选股预警指标公式源码

通达信公式 第一股票指标公式网 6个月前 (06-21) 109次浏览 已收录 0个评论 扫描二维码

{游资秘笈}
EMA13:=EMA(C,13);
EMA34:=EMA(C,34);
EMA55:=EMA(C,55);
HR2:=EMA13>=REF(EMA13,3) AND EMA34>=REF(EMA34,1) AND EMA55>=REF(EMA55,1) AND CROSS(C,EMA13) AND
CROSS(C,EMA34) AND CROSS(C,EMA55);
VOLUME:=VOL;
MV5:=MA(VOLUME,5);
MV10:=MA(VOLUME,10);
XG:(HR2 AND FILTER(HR2,10)) AND MV5>MV10 AND MV5>=REF(MV5,1) AND MV10>=REF(MV10,1);


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址