• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

【潜伏4号】主图+副图+选股套装指标公式

通达信公式 第一股票指标公式网 1个月前 (06-21) 17次浏览 已收录 0个评论 扫描二维码

EMA30:=EMA(C,10);
EMA60:=EMA(C,20);
QS:=3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1);
JD:=10;
AA:=CROSS(QS,JD) AND MA(C,8)>REF(MA(C,8),1);
DRAWTEXT(AA,L*2.67, ‘↖潜伏4号‘),COLORYELLOW;
STICKLINE(AA,55,15,1,0),COLORRED;
STICKLINE(AA,15,6,2,0),COLORRED;
STICKLINE(AA,6,0,3,0),COLORYELLOW;
STICKLINE(AA,55,0,1,0),COLORBLUE;
STICKLINE(AA,6,15,2,0),COLORRED;
STICKLINE(AA,6,55,3,0),COLORRED;
STICKLINE(AA,6,55,1,0),COLORMAGENTA;
STICKLINE(AA,15,55,1,0),COLORYELLOW;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址