• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

底部起爆 底部买点在低点安全可靠源码

通达信公式 第一股票指标公式网 1个月前 (06-21) 47次浏览 已收录 0个评论 扫描二维码

VAR2:=REF(LOW,1);
VAR3:=SMA(ABS(LOW-VAR2),13,1)/SMA(MAX(LOW-VAR2,0),13,1)*100;
VAR4:=EMA(IF(CLOSE*1.2,VAR3*13,VAR3/13),13);
VAR5:=LLV(LOW,34);
VAR6:=HHV(VAR4,34);
VAR7:=IF(LLV(LOW,56),1,0);
VAR8:=EMA(IF(LOW<=VAR5,(VAR4+VAR6*2)/2,0),3)/618*VAR7;
AA:=VAR8>REF(VAR8,1);
DR:=100;ZRQ:=3;
DJ:=REF(LLV(L,100),3);
ZD:=REFDATE(DJ,DATE);
XG:=L=ZD;DRAWTEXT_FIX(C>O,0.01,0.01,0,’
XGA:=AA AND XG,COLORRED,LINETHICK2;
XG1:=XGA>REF(XGA,1);
起爆:=XG1>REF(XG1,1)COLORRED,LINETHICK2;
STICKLINE(FILTER(起爆>=1,5),45,0,4,0),COLORRED;
DRAWTEXT(FILTER(起爆=1,5),36,’起爆’),COLORRED;
STICKLINE(起爆,40,25,1,0),COLORYELLOW;
STICKLINE(起爆,25,10,2,0),COLOR00FF00;
STICKLINE(起爆,10,0,2,0),COLORBLUE;
STICKLINE(起爆,25,15,0.5,0),COLORRED;
STICKLINE(起爆,15,6,1,0),COLOR00FF00;
STICKLINE(起爆,6,0,2,0),COLORBLUE;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址