• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

牛股启动副图指标源码 无未来

通达信公式 第一股票指标公式网 4个月前 (06-21) 96次浏览 已收录 0个评论 扫描二维码

通达信牛股启动副图指标源码 无未来
VAR1:=(2*C+H+L)/4;
VAR5:=(VAR1-LLV(L,13))/(HHV(H,13)-LLV(L,13))*100;
VAR6:=SMA(VAR5,5,1);
牛股: SMA(VAR6,3,1),COLOR0000FF;
DRAWTEXT(牛股<=27,牛股,’⊙’),COLOR0066FF;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址