• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

强势涨停追击 副图/选股预警公式源码

通达信公式 第一股票指标公式网 4个月前 (06-21) 66次浏览 已收录 0个评论 扫描二维码

通达信强势涨停追击 副图/选股预警公式源码
HM1:=ABS(((3.48*CLOSE+HIGH+LOW+O)/5-EMA(CLOSE,20))/EMA(CLOSE,20));
HM2:=DMA(((2.15*CLOSE+LOW+HIGH + O)/5),HM1);
NGX:=EMA(HM2,200)*1.26;
NXX:=EMA(HM2,200)*1.18;
Q1:=MA((L+H+C)/3,5);
YL:=HHV(Q1,60);
A:=IF((YL >REF(YL,1)),YL,DRAWNULL);
AHC1:=CLOSE*VOL;DRAWTEXT_FIX(C>O,0.01,0.01,0,’
AHC2:=EMA((EXPMA(AHC1,3)/EXPMA(VOL,3)+EXPMA(AHC1,6)/EXPMA(VOL,6)+EXPMA(AHC1,12)/EXPMA(VOL,12)+EXPMA(AHC1,24)/EXPMA(VOL,24))/4,13);
SG:=1.06*AHC2;
DD:=1.13*AHC2;
MM:=MIN(A,NGX);
MM2:=MIN(SG,NGX);
KK:=MIN(A,NXX);
KK2:=MIN(SG,NXX);
ZT:=REF(C,1)*1.1-C<0.01 ;
XG:CROSS(C,DD) AND ZT;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址