• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

通达信牛出栏选股指标公式

通达信公式 第一股票指标公式网 4个月前 (06-28) 35次浏览 已收录 0个评论 扫描二维码

X_1:=MA(HIGH,30)*(1+13/100)*1.0382;
X_2:=MA(HIGH,30)*(1+13/100);
X_3:=(3*CLOSE+OPEN+LOW+HIGH)/6;
X_4:=(20*X_3+19*REF(X_3,1)+18*REF(X_3,2)+17*REF(X_3,3)+16*REF(X_3,4)+15*REF(X_3,5)+14*REF(X_3,6)+13*REF(X_3,7)+12*REF(X_3,8)+11*REF(X_3,9)+10*REF(X_3,10)+9*REF(X_3,11)+8*REF(X_3,12)+7*REF(X_3,13)+6*REF(X_3,14)+5*REF(X_3,15)+4*REF(X_3,16)+3*REF(X_3,17)+2*REF(X_3,18)+REF(X_3,20))/210;
X_5:=CLOSE/REF(CLOSE,1)>=1.058;
X_6:=CROSS(CLOSE,X_4) OR CROSS(CLOSE,X_1) OR CROSS(CLOSE,X_2);
牛出栏:X_5 AND X_6;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址