• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

精买之战神选股指标公式

常见公式 第一股票指标公式网 4个月前 (06-28) 31次浏览 已收录 0个评论 扫描二维码

MA10:= MA(CLOSE,10);
MA20:=MA(CLOSE,20);
腰线:=(MA(CLOSE,3)+MA(CLOSE,6)+MA(CLOSE,12)+MA(CLOSE,24))/4;
KKD:=EMA(CLOSE-LOW,5);
顶线:=MA((CLOSE+REF(CLOSE,1)+REF(CLOSE,1))/3+KKD,5);
底线:=MA(REF(CLOSE,1)-KKD,5);
MA2:=MA(CLOSE,2);
EE:=(CROSS(MA2,MA10) AND CROSS(MA2,MA20),1);
超级战神:=腰线>OPEN AND OPEN>底线 AND CLOSE>顶线 AND CLOSE>MA20 AND CLOSE>腰线 AND EE;
战神:超级战神;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址