• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

精买之龙选股指标公式

常见公式 第一股票指标公式网 4个月前 (06-28) 32次浏览 已收录 0个评论 扫描二维码

MA5 := MA(CLOSE,5);
MA10 := MA(CLOSE,10);
MA13:=MA(C,13);
MA20:=MA(CLOSE,20);
MA40:=MA(CLOSE,40);
MA60 := MA(CLOSE,60);
NA1:=MIN(MA(C,5),MA(C,10))>MA(C,60) AND CROSS(MA(C,5),MA(C,10));
NA2:=MIN(MA(C,5),MA(C,10))/MA(C,60)<1.05;
NA3:=COUNT(V<MA(V,10),10)>6;
青龙取水:= NA1 AND NA2 AND NA3;
龙:青龙取水;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址