• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

精买之大底选股指标公式

常见公式 第一股票指标公式网 4个月前 (06-28) 34次浏览 已收录 0个评论 扫描二维码

AC:=MA(-100*(HHV(HIGH,34)-CLOSE)/(HHV(HIGH,34)-LLV(LOW,34)),19)+100;
BC:=-100*(HHV(HIGH,14)-CLOSE)/(HHV(HIGH,14)-LLV(LOW,14))+100;
DC:=EMA(-100*(HHV(HIGH,34)-CLOSE)/(HHV(HIGH,34)-LLV(LOW,34)),4)+100;
大底:(AC<15 AND REF(AC,1)<15 AND DC<18 AND BC>REF(BC,1) AND CROSS(BC,AC) AND BC>DC AND (REF(BC,1)<5 OR REF(BC,2)<5 ) AND (DC>=AC OR REF( BC,1)<1 ));


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址