• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

精买之强势选股指标公式

常见公式 第一股票指标公式网 4个月前 (06-28) 33次浏览 已收录 0个评论 扫描二维码

大盘6日:=(INDEXC-MA(INDEXC,6))/MA(INDEXC,6)*100;
大盘12日:=(INDEXC-MA(INDEXC,12))/MA(INDEXC,12)*100;
大盘24日:=(INDEXC-MA(INDEXC,24))/MA(INDEXC,24)*100;
大盘60日:=(INDEXC-MA(INDEXC,60))/MA(INDEXC,60)*100;
大盘:=(大盘6日 + 大盘12日 + 大盘24日)/3;
大盘2:=(大盘6日 + 大盘12日 + 大盘24日+ 大盘60日)/4;
个股6日:=(C-MA(C,6))/MA(C,6)*100;
个股12日:=(C-MA(C,12))/MA(C,12)*100;
个股24日:=(C-MA(C,24))/MA(C,24)*100;
个股60日:=(C-MA(C,60))/MA(C,60)*100;
个股:=(个股6日 + 个股12日 + 个股24日)/3;
个股2:=(个股6日 + 个股12日 + 个股24日+ 个股60日)/4;
强势出击:=(大盘>REF(大盘,1) AND CROSS(个股,大盘))OR(大盘2>REF(大盘2,1) AND CROSS(个股2,大盘2));
强势:强势出击;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址