• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式等股票软件指标公式源码

龙头预警之放量突击选股指标公式

常见公式 第一股票指标公式网 4个月前 (06-28) 45次浏览 已收录 0个评论 扫描二维码

VAR35:=3*SMA((CLOSE-LLV(LOW,21))/(HHV(HIGH,34)-LLV(LOW,21))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,21))/(HHV(HIGH,13)-LLV(LOW,8))*100,5,1),3,1);
VAR36:=10;
VAR37:=IF(NAMELIKE(1),0,1);
VAR38:=IF(NAMELIKE(2),0,1);
VAR39:=DYNAINFO(17)>0;
VAR40:=VAR37 AND VAR38 AND VAR39;
VAR41:=VAR7>VAR8 AND VAR40;
VAR42:=(OPEN+HIGH+LOW)/3;
VAR43:=EMA(VAR42,4);
VAR44:=CLOSE*VOL;
VAR45:=EMA((EMA(VAR44,3)/EMA(VOL,3)+EMA(VAR44,6)/EMA(VOL,6)+EMA(VAR44,12)/EMA(VOL,12)+EMA(VAR44,24)/EMA(VOL,24))/4,13);
VAR46:=VAR43>VAR45;
放量突击:CROSS(VAR35,VAR36) AND VAR41 AND VAR46;


第一股票指标公式网(https://www.171415.com/)所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址